"You're using the wrong Qt repository. Replace KDE:Qt45 with KDE:Qt." Как это сделать?

Изображение пользователя kubuser.

Хотел передать в багзиллу падение плазмы. Оказалось такой баг(196416) уже есть, Есть и решение ------- Comment #1 From  Christophe Giboudeaux   2009-06-14 16:31:29  (-) [reply] ------- 
Qt Version: 4.5.2

You're using the wrong Qt repository. Replace KDE:Qt45 with KDE:Qt. and see if
you're able to reproduce this crash.

------- Comment #2 From  jbrsubscribe@gmail.com   2009-06-14 18:02:06  (-) [reply] ------- 
I have replaced the Qt repository and re-installed Qt. I will inform you if
the error re-occurs.

Внимание вопрос. Как выполнить указание насчет кьюти?

0
kubuser - 18 Октябрь, 2009 - 09:05
Изображение пользователя kubuser.

вверх

0
magzcheg - 18 Октябрь, 2009 - 11:52
Изображение пользователя magzcheg.

Вот этот чувак jbrsubscribe@gmail.com знает ответ на ваш вопрос, почему бы вам не написать ему лично на почту? И не поделится опытом впоследствии?

Отправить комментарий

CAPTCHA на основе изображений
Введите цифры